<dd id="sm422"><nav id="sm422"></nav></dd>
  • <nav id="sm422"></nav>
  • <optgroup id="sm422"></optgroup>
    頂部左側

    通達信高精提示指標公式(圖文)交易軟件

    2020-01-13 22:56:39 閱讀()
    導讀:RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;X:=LLV(J,2)=LLV(J,8);RE:=CROSS(J,REF(J+0.01,1)) AND X

    RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    X:=LLV(J,2)=LLV(J,8);
    RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
    STICKLINE(RE,0,1,3,0),COLORYELLOW;
    CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
    HH:=CROSS(20,EMA(CSS,3));
    CE:=REF(HH,1);
    AA:=REF(CLOSE,1);
    BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
    HHH:=BBB-LLV(BBB,10);
    SS:=(MA(HHH,2)*3+HHH*13)/16;
    短線買點:=IF(SS>13,MA(SS,2),SS)/6;
    短線出擊:=IF(CROSS(短線買點,1) AND (短線買點<30),30,1);
    II:=短線出擊=30;
    合成:CE AND II;

    通達信高精提示指標公式的選股公式


    免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

    熱門TAGS

    更多>>
    公式頻道
    股票軟件
    配資資訊
    財經頻道
    股票開戶
    理財頻道
    股票入門
    技術分析
    技術進階
    高手養成
    配資平臺
    偷拍各种美女wc嘘嘘视频_肥水不流外人田_囗交口爆国产在线视频_一个顶流的诞生_余生有你甜又暖_女人喷水高潮时的视频网站